Security Advisories

search fields: cves, description, package, uid
ID Source Package Severity Reported
CPANSA-XML-LibXML-2015-01 CPAN XML-LibXML Low 2015-04-23
CPANSA-UI-Dialog-2015-01 CPAN UI-Dialog Low 2015-10-10
CPANSA-UI-Dialog-2004-01 CPAN UI-Dialog Low 2004-02-18
CPANSA-Tk-2008-01 CPAN Tk Low 2008-10-01
CPANSA-SVN-Look-2014-01 CPAN SVN-Look Low 2014-05-31
CPANSA-SVG-Sparkline-2017-01 CPAN SVG-Sparkline Low 2017-05-15
CPANSA-Storable-2017-01 CPAN Storable Low 2017-01-29
CPANSA-SOAP-Lite-2015-01 CPAN SOAP-Lite Low 2015-07-21
CPANSA-SOAP-Lite-2002-01 CPAN SOAP-Lite Low 2002-04-08
CPANSA-SOAP-Lite-2000-01 CPAN SOAP-Lite Low 2000-10-05
CPANSA-Search-OpenSearch-Server-2012-01 CPAN Search-OpenSearch-Server Low 2012-08-31
CPANSA-RTMP-Client-2011-01 CPAN RTMP-Client Low 2011-12-01
CPANSA-RT-Extension-MobileUI-2012-01 CPAN RT-Extension-MobileUI Low 2012-05-18
CPANSA-RT-Authen-ExternalAuth-2017-01 CPAN RT-Authen-ExternalAuth Low 2017-06-15
CPANSA-Perl-Version-2014-01 CPAN Perl-Version Low 2014-02-12
CPANSA-PathTools-2016-01 CPAN PathTools Low 2016-01-11
CPANSA-PathTools-2016-02 CPAN PathTools Low 2016-02-08
CPANSA-PAR-Packer-2011-01 CPAN PAR-Packer Low 2011-07-18
CPANSA-PAR-2011-01 CPAN PAR Low 2011-07-18
CPANSA-Otogiri-2014-01 CPAN Otogiri Low 2014-07-03