Security Advisories

search fields: cves, description, package, uid
ID Source Package Severity Reported
CPANSA-Apache-AuthCAS-2007-01 CPAN Apache-AuthCAS Low 2007-12-13
CPANSA-Apache-SessionX-2005-01 CPAN Apache-SessionX Low 2005-11-15
CPANSA-App-Github-Email-2018-01 CPAN App-Github-Email Low 2018-01-20
CPANSA-Archive-Tar-2018-01 CPAN Archive-Tar Low 2018-06-12
CPANSA-Archive-Zip-2017-01 CPAN Archive-Zip Low 2017-06-30
CPANSA-Archive-Zip-2018-01 CPAN Archive-Zip Low 2018-06-28
CPANSA-Catalyst-2005-01 CPAN Catalyst Low 2005-11-24
CPANSA-Catalyst-2013-01 CPAN Catalyst Low 2013-01-23
CPANSA-Catalyst-Authentication-Store-LDAP-2012-01 CPAN Catalyst-Authentication-Store-LDAP Low 2012-12-11
CPANSA-Catalyst-Controller-Combine-2010-01 CPAN Catalyst-Controller-Combine Low 2010-05-21
CPANSA-Catalyst-Plugin-Static-2005-01 CPAN Catalyst-Plugin-Static Low 2005-11-14
CPANSA-Catalyst-Runtime-2005-01 CPAN Catalyst-Runtime Low 2005-11-24
CPANSA-Catalyst-Runtime-2013-01 CPAN Catalyst-Runtime Low 2013-01-23
CPANSA-CGI-2010-01 CPAN CGI Low 2010-02-05
CPANSA-CGI-2010-02 CPAN CGI Low 2010-11-08
CPANSA-CGI-2011-01 CPAN CGI Low 2011-11-08
CPANSA-CGI-2012-01 CPAN CGI Low 2012-11-12
CPANSA-CGI-apacheSSI-2016-01 CPAN CGI-apacheSSI Low 2016-01-31
CPANSA-CGI-Application-Dispatch-2005-001 CPAN CGI-Application-Dispatch Low 2005-01-20
CPANSA-CGI-Application-Plugin-AutoRunmode-2005-01 CPAN CGI-Application-Plugin-AutoRunmode Low 2005-03-04