Security Advisories

search fields: cves, description, package, uid
ID Source Package Severity Reported
CPANSA-SOAP-Lite-2000-01 CPAN SOAP-Lite Low 2000-10-05
CPANSA-libwww-perl-2001-01 CPAN libwww-perl Low 2001-03-14
CPANSA-SOAP-Lite-2002-01 CPAN SOAP-Lite Low 2002-04-08
CPANSA-GBrowser-2003-01 CPAN GBrowse Low 2003-08-23
CPANSA-UI-Dialog-2004-01 CPAN UI-Dialog Low 2004-02-18
CPANSA-GBrowser-2004-01 CPAN GBrowse Low 2004-04-05
CPANSA-CGI-Application-Dispatch-2005-001 CPAN CGI-Application-Dispatch Low 2005-01-20
CPANSA-CGI-Application-Plugin-AutoRunmode-2005-01 CPAN CGI-Application-Plugin-AutoRunmode Low 2005-03-04
CPANSA-DBI-2005-01 CPAN DBI Low 2005-05-02
CPANSA-Catalyst-Plugin-Static-2005-01 CPAN Catalyst-Plugin-Static Low 2005-11-14
CPANSA-Apache-SessionX-2005-01 CPAN Apache-SessionX Low 2005-11-15
CPANSA-Catalyst-Runtime-2005-01 CPAN Catalyst-Runtime Low 2005-11-24
CPANSA-Catalyst-2005-01 CPAN Catalyst Low 2005-11-24
CPANSA-Crypt-CBC-2006-01 CPAN Crypt-CBC Low 2006-01-09
CPANSA-mod_perl-2007-01 CPAN mod_perl Low 2007-03-29
CPANSA-libapreq2-2006-01 CPAN libapreq2 Low 2007-04-17
CPANSA-Apache-AuthCAS-2007-01 CPAN Apache-AuthCAS Low 2007-12-13
CPANSA-CGI-Auth-Basic-2007-01 CPAN CGI-Auth-Basic Low 2007-12-30
CPANSA-Net-DNS-2008-01 CPAN Net-DNS Low 2008-02-08
CPANSA-Imager-2008-01 CPAN Imager Low 2008-04-23