Security Advisories / CPANSA-Mojolicious-2018-03

2018-05-19

Severity

Low

Source

CPAN

Package

Mojolicious

Description

Mojo::UserAgent was not checking peer SSL certificates by default.

Affected versions and fixes

Affected versions: <7.80

References