Security Advisories / CPANSA-Config-Model-2017-02

2017-05-10

Severity

Low

Source

CPAN

Package

Config-Model

Description

Loads models from a local directory, making it possible to substitute the model.

Affected versions and fixes

Affected versions: <2.102

Fixed in: >=2.102

References