Security Advisories / CPANSA-Compress-Raw-Zlib-2017-01

2017-11-14

Severity

Low

Source

CPAN

Package

Compress-Raw-Zlib

Description

Zlib vulnerabilities.

Affected versions and fixes

Affected versions: <2.075

Fixed in: >=2.075

CVEs

References