Security Advisories / CPANSA-App-Github-Email-2018-01

2018-01-20

Severity

Low

Source

CPAN

Package

App-Github-Email

Description

Insecure dependency on Email::Address.

Affected versions and fixes

Affected versions: <0.3.3

Fixed in: >=0.3.3

CVEs

References